Ir para conteúdo


Foto

Batteria nunca usada ( mas antiga ) nao carrega...


  • Please log in to reply
1 resposta neste tópico

#1 asgard

  • Membro Graduado

  • PipPipPipPip
  • 542 posts
  • Rede: MEO

Postado 27 Fevereiro 2013 - 18:30

Boas,

Encontrei um Siemens novinho , enfim, tem 5 anos mas nunca foi estreado.

Tentei entao ligar tudo so que nao carrega nada.

Bom ja tentei com outra bateria por os contactos no telemóvel, e o bicho liga se, e o transformador tb da em Outro siemens que tem outra bateria differente, portanto a bateria ta sem vontade de carregar.

O que posso fazer pra acordar essa bateria adormecida para o telemóvel pelo menos a detectar e começar a carrega la ?

 

Obrigado



#2 MacGyveR

  • Membro VIP

  • PipPipPipPipPip
  • 3414 posts
  • Telemóvel: Galaxy Y Duos
  • Rede: Vodafone Directo

Postado 27 Fevereiro 2013 - 18:36

Boas,

Encontrei um Siemens novinho , enfim, tem 5 anos mas nunca foi estreado.

Tentei entao ligar tudo so que nao carrega nada.

Bom ja tentei com outra bateria por os contactos no telemóvel, e o bicho liga se, e o transformador tb da em Outro siemens que tem outra bateria differente, portanto a bateria ta sem vontade de carregar.

O que posso fazer pra acordar essa bateria adormecida para o telemóvel pelo menos a detectar e começar a carrega la ?

 

Obrigado

 

 

Eu a uns largos anos tive o mesmo problema... e claro tambem com um siemens que comprei ainda na Rede4...

Deixa-me adivinhar, o teu tambem é desse lote? :icon_redface:

 

Infelizmente, parece não haver nada a fazer, tive de comprar outra... nao sei se foi no miau, net leiloes, ou coisa assim,...

Também tentei provocar-lhe um curto circuito, e reaviva-la com uma voltagem um bocadinho superior a origem, ainda que por escassos segundos, mas... + de 1h a carga, nada aconteceu... esta mesmo morta!


Aproveita bem o DIA... Amanhã pode ser tarde

 





1 usuário(s) está(ão) lendo este tópico

0 membro(s), 1 visitante(s) e 0 membros anônimo(s)