Ir para conteúdo


Foto

Antenas NOS Portugal, Lisboa


  • Please log in to reply
8 respostas neste tópico

#1 LYCAT

  • Membro Graduado

  • PipPipPip
  • 333 posts
  • Localidade:Portugal
  • Interessses:Blog Cell Broadcast
    0 and 1
    Telecommunications
  • Telemóvel: Xiaomi Redmi Note 4
  • Rede: UZO

Postado 29 Março 2019 - 17:58

D21KSwTX4AQv3uN.jpgD21KPN9WoAArge6.jpg



#2 Antonio78

  • Iniciado

  • Pip
  • 4 posts

Postado 25 Junho 2020 - 02:26

 
Olá LYCAT, pelo que tenho lido teu, já percebi que és dos maiores experts em antenas em Portugal!
 
Talvez me consigas ajudar nesta questão, tenho um pequeno hotspot Huawei E5577Cs-321, que funcionava mais ou menos na NOS, numa aldeia.
 
Um dia deixou de apanhar a rede NOS, mas apanha a rede Vodafone, MEO, 2G, 3G, 4G (verificado pela consola de admin)
 
Exactamente no mesmo local, o mesmo SIM, num telemóvel apanha a rede NOS. (LTE banda 1, 3, 20)

O mesmo hotspot em Lisboa apanha a rede NOS!!! Eu usava uma antena 4G e comprei outra e não resultou. 
 
Terá a NOS desactivado alguma banda? O hotspot ficou menos potente?!
 
Estou a pensar comprar um Huawei B310 em segunda mão, mas agora fiquei apreensivo... os routers perdem potência com muito uso?
 
Já agora, há alguma app que permita testar a potência da cobertura dos vários operadores? (sem root)
 
Muito Obrigado.


#3 joaoo78

  • Iniciado

  • Pip
  • 1 posts
  • Telemóvel: Oneplus 6T
  • Rede: Vodafone

Postado 25 Junho 2020 - 19:10

 

 
Olá LYCAT, pelo que tenho lido teu, já percebi que és dos maiores experts em antenas em Portugal!
 
Talvez me consigas ajudar nesta questão, tenho um pequeno hotspot Huawei E5577Cs-321, que funcionava mais ou menos na NOS, numa aldeia.
 
Um dia deixou de apanhar a rede NOS, mas apanha a rede Vodafone, MEO, 2G, 3G, 4G (verificado pela consola de admin)
 
Exactamente no mesmo local, o mesmo SIM, num telemóvel apanha a rede NOS. (LTE banda 1, 3, 20)

O mesmo hotspot em Lisboa apanha a rede NOS!!! Eu usava uma antena 4G e comprei outra e não resultou. 
 
Terá a NOS desactivado alguma banda? O hotspot ficou menos potente?!
 
Estou a pensar comprar um Huawei B310 em segunda mão, mas agora fiquei apreensivo... os routers perdem potência com muito uso?
 
Já agora, há alguma app que permita testar a potência da cobertura dos vários operadores? (sem root)
 
Muito Obrigado.

 

Boas, qual é aldeia que fala?

Não terá feito algum bloqueio no router? Pelo que vejo esse modelo faz 4G na B1 (2100), B3 (1300). B7(2600) e B20 (800). Não conheço esse modelo e penso que não dará para bloquear mas por exemplo um bloqueio numa banda sem ser a 20 diria que seria o suficiente para não apanhar 4G na aldeia.

Os routers não perdem potência com o uso, podem é avariar. Já vi muita gente por ai que pensa que isso é chegar ai e ligar uma antena qualquer... Depois ligam antenas de TV quando a impedância delas é de 75ohm e do router 50ohm, ficando a linha de transmissão totalmente desadaptada provocando VSWR e possibilidade de danificar o andar de saída.

O  B310 funciona bem e a maioria deles que circulam estão bloqueados à NOS o que os torna ainda mais baratos.

Nas apps existe o Netmonster e o GNetrack. 


Editado por joaoo78, 25 Junho 2020 - 19:11.


#4 Antonio78

  • Iniciado

  • Pip
  • 4 posts

Postado 25 Junho 2020 - 22:33

 

Não terá feito algum bloqueio no router? Pelo que vejo esse modelo faz 4G na B1 (2100), B3 (1300). B7(2600) e B20 (800). Não conheço esse modelo e penso que não dará para bloquear mas por exemplo um bloqueio numa banda sem ser a 20 diria que seria o suficiente para não apanhar 4G na aldeia.

Os routers não perdem potência com o uso, podem é avariar. Já vi muita gente por ai que pensa que isso é chegar ai e ligar uma antena qualquer... Depois ligam antenas de TV quando a impedância delas é de 75ohm e do router 50ohm, ficando a linha de transmissão totalmente desadaptada provocando VSWR e possibilidade de danificar o andar de saída.

O  B310 funciona bem e a maioria deles que circulam estão bloqueados à NOS o que os torna ainda mais baratos.

Nas apps existe o Netmonster e o GNetrack. 

 

 

 

 

 

Muito obrigado pela resposta João, também 78 :)

 

Cheguei agora a Lisboa, liguei o hotspot Huawei E5577Cs-321 e... eis que funciona perfeitamente 4G! Na aldeia, perto de Torres Vedras, costumava apanhar e agora nem se regista na rede NOS. Até subi ao cume do monte e nada! O mesmo cartão, no telemóvel, funciona! :( (LTE banda 1, 3, 20)

 
De facto parece que ficou bem pior quando liguei uma antena nova que mandei vir, porque pensava que o problema era da antena anterior. A antena que comprei foi esta: https://www.amazon.e...uct/B07QK6P731/ e tinha uma anterior igual que funcionava bem.

Será que foi a antena que 'avariou' o hotpot? Que cena estranha...

Instalei o Netmonster e o GNetrack, de acordo com o teu conselho mas continuo sem perceber como faço para ver os sinais das outras redes, só me aparece a NOS. Também era estranho, na aldeia, o hotspot detectar outras redes, e não detectar a rede NOS...



 



#5 LYCAT

  • Membro Graduado

  • PipPipPip
  • 333 posts
  • Localidade:Portugal
  • Interessses:Blog Cell Broadcast
    0 and 1
    Telecommunications
  • Telemóvel: Xiaomi Redmi Note 4
  • Rede: UZO

Postado 26 Junho 2020 - 17:52

 

 

 

 

 

 

Muito obrigado pela resposta João, também 78 :)

 

Cheguei agora a Lisboa, liguei o hotspot Huawei E5577Cs-321 e... eis que funciona perfeitamente 4G! Na aldeia, perto de Torres Vedras, costumava apanhar e agora nem se regista na rede NOS. Até subi ao cume do monte e nada! O mesmo cartão, no telemóvel, funciona! :( (LTE banda 1, 3, 20)

 
De facto parece que ficou bem pior quando liguei uma antena nova que mandei vir, porque pensava que o problema era da antena anterior. A antena que comprei foi esta: https://www.amazon.e...uct/B07QK6P731/ e tinha uma anterior igual que funcionava bem.

Será que foi a antena que 'avariou' o hotpot? Que cena estranha...

Instalei o Netmonster e o GNetrack, de acordo com o teu conselho mas continuo sem perceber como faço para ver os sinais das outras redes, só me aparece a NOS. Também era estranho, na aldeia, o hotspot detectar outras redes, e não detectar a rede NOS...


 

 

 

Esse equipamento capta rede 3G nessa aldeia, ou tem o mesmo comportamento com a rede 4G?

 

Para verificar a cobertura das outras redes com essas aplicações só se tiver um cartão SIM inserido de cada operadora para a realização do teste.



#6 Antonio78

  • Iniciado

  • Pip
  • 4 posts

Postado 26 Junho 2020 - 19:25

 

Esse equipamento capta rede 3G nessa aldeia, ou tem o mesmo comportamento com a rede 4G?

 

Para verificar a cobertura das outras redes com essas aplicações só se tiver um cartão SIM inserido de cada operadora para a realização do teste.


Olá LYCAT. Tem o mesmo comportamento, sempre "sem rede", e quando faço através da consola remota de admin para localizar redes, aparecem-me as redes da Vodafone (3G,4G,2G) e da MEO (3G,4G) , e nenhuma da NOS!

 

Antes apanhava bem NOS 4G com uma antena igual colocada numa janela. Mandei vir uma igual, pensando ser da antena (uma vez que em Lisboa funcionava bem), e desde que liguei a antena nova é isto, sempre "sem rede".

Já fiz queixa à Amazon, de que a antena me danificou o hotspot. É a única possibilidade, não?



#7 LYCAT

  • Membro Graduado

  • PipPipPip
  • 333 posts
  • Localidade:Portugal
  • Interessses:Blog Cell Broadcast
    0 and 1
    Telecommunications
  • Telemóvel: Xiaomi Redmi Note 4
  • Rede: UZO

Postado 27 Junho 2020 - 07:29

Olá LYCAT. Tem o mesmo comportamento, sempre "sem rede", e quando faço através da consola remota de admin para localizar redes, aparecem-me as redes da Vodafone (3G,4G,2G) e da MEO (3G,4G) , e nenhuma da NOS!

 

Antes apanhava bem NOS 4G com uma antena igual colocada numa janela. Mandei vir uma igual, pensando ser da antena (uma vez que em Lisboa funcionava bem), e desde que liguei a antena nova é isto, sempre "sem rede".

Já fiz queixa à Amazon, de que a antena me danificou o hotspot. É a única possibilidade, não?

 

Pode ser uma grande possibilidade como o João referiu tecnicamente. 

 

Confirma com a NOS se a nível do IMEI do router está tudo bem, se não existe nenhum bloqueio. 



#8 Antonio78

  • Iniciado

  • Pip
  • 4 posts

Postado 27 Junho 2020 - 13:46

 

Pode ser uma grande possibilidade como o João referiu tecnicamente. 

 

Confirma com a NOS se a nível do IMEI do router está tudo bem, se não existe nenhum bloqueio. 

Penso que não, caso contrário não se registaria na rede da NOS em Lisboa.


Editado por Antonio78, 27 Junho 2020 - 13:46.


#9 zonix

  • Administrador

  • 742 posts

Postado 01 Julho 2020 - 10:48

Viva Antonio. Bem vindo ao Gsmhouse.

Resumindo o problema da cobertura no meio rural e urbano. Nos locais mais remotos a distância entre a antena mais próxima passa a ser um problema.

Em Lisboa tens dados no hotspot e o Huawei funciona muito bem.
Na aldeia nem consegue fazer o registro na rede NOS.
Ao efectuar uma busca o router só detecta as redes Vodafone (3G,4G,2G) e MEO (3G,4G)

0 telemóvel com o mesmo SIM card da NOS funciona bem [voz e dados]

Está certo este resumo?

Durante nesses testes pode ter existido bloqueio do router ou um problema no SIM da NOS. Uma coisa é certa o equipamento não tem as mesmas características do telemóvel.

Pode ser um problema de bandas. No caso da aldeia o dispositivo deixou de ser "compatível" com o sinal recebido de dados.

Atenção à banda 20. O hotspot pode não estar a funcionar na frequência 800MHz. O telemóvel com o mesmo SIM funciona bem. Colocando as frequências disponíveis por ordem crescente ficamos com: B20 (800MHz), B3 (1800MHz) e B1 (2100MHz).
0s 800MHz é a frequência mais baixa logo é a que dá a maior cobertura (de distâncias) para locais mais remotos. As bandas 3 e 1 são de curto alcance pois são frequências mais altas.
post-14647-0-59858500-1531475840.png
Em Lisboa qual a banda que recebes o sinal?
Para tal podes utilizar a aplicação networksignalguru que te mostra também a qualidade do sinal recebido.

Na aldeia consegues fazer um teste com um SIM da Vodafone ou Meo?
Deste modo confirmas se o hotspot Huawei E5577Cs-32 +antena funciona bem nas bandas disponíveis

Para eliminar hipóteses tenta com um outro cartão. Existem lojas com cartões lycamobile para oferta. No site da lycamobile encontras SIM's de dados desde 3.25 com 1Gb.
Confirmas que o dispositivo recebe dados fornecido por um operador diferente da Nos.
Deste modo terias mais informações para apresentar uma reclamação.

Aparentemente não existe bloqueio IMEI no hotspot

Terá a NOS desactivado alguma banda?

Terá a NOS alterado o site? Resposta: (pelo que tu reportas) sim.
O site pode estar na fase inicial de refarming.
O Reaproveitamento do espectro pode ser um processo que demora tempo.
Para o cliente significa perca de largura de banda. (O cliente só tem o maximo de largura de banda quando o refarming fica completo.

Não sei qual é a aldeia, logo qual a antena que recebes o sinal.
A NOS pode estar numa "actualização" do site (vulgo antena de telemóvel)

O site pode estar na passagem gradual de UMTS B1 (2100Mhz) para LTE B1 (2100 Mhz FDD). O refarming da NOS perspectiva cliente.

O espectro 3G da NOS - downlink (DL): UARFCN DL 10663 UARFCN DL 10668 UARFCN DL 10713 UARFCN DL 10737

No espectro 4G da NOS refarming começou com a substituição do UARFCN DL 10663 pelo EARFCN DL 226 com uma largura de banda apenas de 5MHz
post-14647-0-93105100-1532339734.png
A Vodafone e meo estão muito melhor.
No espectro da MEO com o refarming passou de
UARFCN DL 10762
UARFCN DL 10787
UARFCN DL 10812
UARFCN DL 10836

Para EARFCN DL 525 com uma largura de banda 15MHz.
UARFCN 10787, UARFCN 10812 e UARFCN 10836 foram reaproveitados para 4G com uma portadora de 15MHz. Assim a meo ainda mantém UMTS B1 (2100Mhz) através de UARFCN DL 10762
e o LTE B1 (2100 Mhz) passa agora ter uma maior largura de banda.

O espectro UMTS B1 (2100 Mhz) vodafone com 4 portadoras:
UARFCN DL 10564
UARFCN DL 10589
UARFCN DL 10614
UARFCN DL 10638
Com o reaproveitamento para EARFCN DL 103 podendo atingir os 20MHz de largura de banda.
Relembro o Full Refarm da banda 1.
O objetivo é efetuar a migração total do espectro 2100MHz de 3G para 4G.

A eliminação total da UMTS B1 passando a existir unicamente o LTE B1 (2100 Mhz FDD). Deste modo o operador passa a ter a maior largura de banda atribuída pela ANACOM.




1 usuário(s) está(ão) lendo este tópico

0 membro(s), 1 visitante(s) e 0 membros anônimo(s)